    <!doctype html>
<html lang="en-GB">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wondering about the six rays out of a JWST test image? Here&#039;s why this happens</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="In the Space Telescope Science Institute (STSI) In Baltimore, Maryland, NASA engineers are busy aligning the mirrors and instruments on James Webb Space" />
	<link rel="canonical" href="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wondering about the six rays out of a JWST test image? Here&#039;s why this happens" />
	<meta property="og:description" content="In the Space Telescope Science Institute (STSI) In Baltimore, Maryland, NASA engineers are busy aligning the mirrors and instruments on James Webb Space" />
	<meta property="og:url" content="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/" />
	<meta property="og:site_name" content="Great Indian Mutiny" />
	<meta property="article:published_time" content="2022-03-20T19:45:49+00:00" />
	<meta property="og:image" content="https://www.mutiny.in/wp-content/uploads/2022/03/Wondering-about-the-six-rays-out-of-a-JWST-test.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Iris Pearce" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mutiny.in/#organization","name":"Great Indian Mutiny","url":"https://www.mutiny.in/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mutiny.in/#logo","inLanguage":"en-GB","url":"https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png","contentUrl":"https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png","width":453,"height":188,"caption":"Great Indian Mutiny"},"image":{"@id":"https://www.mutiny.in/#logo"}},{"@type":"WebSite","@id":"https://www.mutiny.in/#website","url":"https://www.mutiny.in/","name":"Great Indian Mutiny","description":"Complete IndianNews World","publisher":{"@id":"https://www.mutiny.in/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mutiny.in/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#primaryimage","inLanguage":"en-GB","url":"https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg","contentUrl":"https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg","width":1024,"height":544,"caption":"Wondering about the six rays out of a JWST test image? Here's why this happens"},{"@type":"WebPage","@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#webpage","url":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/","name":"Wondering about the six rays out of a JWST test image? Here's why this happens","isPartOf":{"@id":"https://www.mutiny.in/#website"},"primaryImageOfPage":{"@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#primaryimage"},"datePublished":"2022-03-20T19:45:49+00:00","dateModified":"2022-03-20T19:45:49+00:00","description":"In the Space Telescope Science Institute (STSI) In Baltimore, Maryland, NASA engineers are busy aligning the mirrors and instruments on James Webb Space","breadcrumb":{"@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Wondering about the six rays out of a JWST test image? Here&#8217;s why this happens"}]},{"@type":"Article","@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#article","isPartOf":{"@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#webpage"},"author":{"@id":"https://www.mutiny.in/#/schema/person/1106c5482ad5568e1f533520698d65f7"},"headline":"Wondering about the six rays out of a JWST test image? Here&#8217;s why this happens","datePublished":"2022-03-20T19:45:49+00:00","dateModified":"2022-03-20T19:45:49+00:00","mainEntityOfPage":{"@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#webpage"},"wordCount":1080,"commentCount":0,"publisher":{"@id":"https://www.mutiny.in/#organization"},"image":{"@id":"https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#primaryimage"},"thumbnailUrl":"https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg","articleSection":["science"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#respond"]}]},{"@type":"Person","@id":"https://www.mutiny.in/#/schema/person/1106c5482ad5568e1f533520698d65f7","name":"Iris Pearce","image":{"@type":"ImageObject","@id":"https://www.mutiny.in/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e8204c2685ab5f79769fa753257de84?s=96&d=mm&r=g","caption":"Iris Pearce"},"description":"\"Hipster-friendly troublemaker. Communicator. Organizer. Devoted web lover. Unapologetic problem solver. Reader. Explorer. Travel guru.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; Feed" href="https://www.mutiny.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; Comments Feed" href="https://www.mutiny.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens Comments Feed" href="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mutiny.in/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.mutiny.in/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mutiny.in/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.mutiny.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.9' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/style.css?ver=5.9' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mutiny.in/wp-content/plugins/jetpack/css/jetpack.css?ver=10.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mutiny.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<script type='text/javascript' id='jquery-js-after'>window.addEventListener('DOMContentLoaded', function() {
jQuery(document).ready(function() {
	jQuery(".1a5f3472f2e4fdf37d220713031330c2").click(function() {
		jQuery.post(
			"https://www.mutiny.in/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "9ef9f7131b",
			}, function(response) { }
		);
	});
});
});</script>

<link rel="https://api.w.org/" href="https://www.mutiny.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mutiny.in/wp-json/wp/v2/posts/5985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mutiny.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mutiny.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.mutiny.in/?p=5985' />
<link rel="alternate" type="application/json+oembed" href="https://www.mutiny.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mutiny.in%2Fwondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mutiny.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mutiny.in%2Fwondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://www.mutiny.in/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon-150x92.png" sizes="32x32" />
<link rel="icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-5985 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        March 21, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.mutiny.in/" class="custom-logo-link" rel="home"><img width="453" height="188" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20453%20188'%3E%3C/svg%3E" class="custom-logo" alt="Great Indian Mutiny" data-lazy-srcset="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png 453w, https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo-300x125.png 300w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png" /><noscript><img width="453" height="188" src="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png" class="custom-logo" alt="Great Indian Mutiny" srcset="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png 453w, https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo-300x125.png 300w" sizes="(max-width: 453px) 100vw, 453px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.mutiny.in/"
                                   rel="home">Great Indian Mutiny</a>
                            </p>
                        
                                                    <p class="site-description">Complete IndianNews World</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-150x150.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-150x150.jpg"
                                                 alt="Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens"></noscript>
                                                                            </span>

                                        Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens                                    </a>
                                                                    <a href="https://www.mutiny.in/randy-gregory-teases-dallas-cowboys-toxic-fan-base-on-twitter/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Randy Gregory teases Dallas Cowboys, &#8216;toxic fan base&#8217; on Twitter" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647804971_Randy-Gregory-teases-Dallas-Cowboys-toxic-fan-base-on-Twitter-150x150.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/1647804971_Randy-Gregory-teases-Dallas-Cowboys-toxic-fan-base-on-Twitter-150x150.jpg"
                                                 alt="Randy Gregory teases Dallas Cowboys, &#8216;toxic fan base&#8217; on Twitter"></noscript>
                                                                            </span>

                                        Randy Gregory teases Dallas Cowboys, &#8216;toxic fan base&#8217; on Twitter                                    </a>
                                                                    <a href="https://www.mutiny.in/last-day-to-shop-great-deals-on-laptops-tvs-tablets-and-more-at-best-buy/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Last day to shop great deals on Laptops, TVs, Tablets and more at Best Buy                                    </a>
                                                                    <a href="https://www.mutiny.in/a-ukrainian-hospital-said-the-mother-was-protecting-her-daughter-from-the-bombing-and-preventing-her-from-being-harmed/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="A Ukrainian hospital said the mother was protecting her daughter from the bombing and preventing her from being harmed" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/A-Ukrainian-hospital-said-the-mother-was-protecting-her-daughter-150x150.jpeg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/A-Ukrainian-hospital-said-the-mother-was-protecting-her-daughter-150x150.jpeg"
                                                 alt="A Ukrainian hospital said the mother was protecting her daughter from the bombing and preventing her from being harmed"></noscript>
                                                                            </span>

                                        A Ukrainian hospital said the mother was protecting her daughter from the bombing and preventing her from being harmed                                    </a>
                                                                    <a href="https://www.mutiny.in/renault-duster-may-return-to-india-in-its-new-generation-also-made-in-brazil-16-valves/">
                                        
                                        
                                        <span class="circle-marq">
                                                                            </span>

                                        Renault Duster may return to India in its new generation &#8211; also made in Brazil &#8211; 16 Valves                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.mutiny.in">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mutiny.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.mutiny.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.mutiny.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.mutiny.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.mutiny.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.mutiny.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.mutiny.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.mutiny.in/entertainment/">entertainment</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.mutiny.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="1024" height="544" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20544'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Wondering about the six rays out of a JWST test image?  Here&#039;s why this happens" loading="lazy" data-lazy-srcset="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg 1024w, https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-300x159.jpg 300w, https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-768x408.jpg 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg" /><noscript><img width="1024" height="544" src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="Wondering about the six rays out of a JWST test image?  Here&#039;s why this happens" loading="lazy" srcset="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg 1024w, https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-300x159.jpg 300w, https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-768x408.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.mutiny.in/author/vihaan/">
                Iris Pearce            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                March 21, 2022            </span>
                        <span class="min-read">5 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-5985" class="post-5985 post type-post status-publish format-standard has-post-thumbnail hentry category-science">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<p>In the <a target="_blank" href="https://www.stsci.edu/" rel="noopener">Space Telescope Science Institute</a> (STSI) In Baltimore, Maryland, NASA engineers are busy aligning the mirrors and instruments on <em><a target="_blank" href="https://www.jwst.nasa.gov/" rel="noopener">James Webb Space Telescope</a> </em>(JWST).  In the meantime, the expedition team has given us another glimpse of what it considers this observatory &#8211; the successor to the venerable observatory <em><a target="_blank" href="https://hubblesite.org/" rel="noopener">Hubble Space Telescope</a></em>    &#8211; You will see once it is fully turned on.  The last joke is a &#8220;Telescope Alignment Assessment Image&#8221; of a distant star that appears <a target="_blank" href="https://www.nasa.gov/press-release/nasa-s-webb-reaches-alignment-milestone-optics-working-successfully" rel="noopener">red and spiky</a>! </p>
<p><span id="more-155062"/></p>
<p>This milestone marks the completion of the fifth stage of preparation, known as the &#8220;micro-stages,&#8221; in which mission controllers modified each part of Webb&#8217;s primary mirror sections to produce a uniform image using only the near-infrared camera (NIRCam).  This image focused on a bright star in the center of the JWST alignment.  This star is known as <a target="_blank" href="https://apod.nasa.gov/apod/ap220319.html" rel="noopener">2 Diamonds J17554042 + 6551277</a> It is located about 2,000 light-years from Earth.</p>
<p>The sensitivity of the Webb and NIRCam optics (and a red filter that improves visual contrasts) meant that background galaxies and stars were visible as well.  But while the stars and galaxies in the background are billions of years away (and slightly distorted), the foreground star is rising in appearance.  This is known as <a target="_blank" href="https://www.wtamu.edu/~cbaird/sq/2015/11/16/why-do-the-spikes-that-shoot-out-of-stars-form-perfect-crosses/" rel="noopener">Diffraction spikes</a> (or &#8220;spider&#8221;), which refers to artifacts created by a telescope&#8217;s secondary mirror or aperture.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><figcaption><em>Image of an alignment evaluation star, called 2MASS J17554042 + 6551277. Credit: NASA/STScI</em></figcaption></figure>
</div>
<p>according to <a target="_blank" href="https://wtamu.edu/~cbaird/sq/faqs/" rel="noopener">Dr. Christopher S.  Bird</a>Assistant Professor of Physics at <a target="_blank" href="https://www.wtamu.edu/" rel="noopener">West Texas A&#038;M University</a>:</p>
<blockquote class="wp-block-quote">
<p><em>Some telescopes have a large primary mirror that focuses the incoming light beam onto a secondary mirror or sensor mounted above the primary mirror. The secondary mirror diverts the light from the telescope so that it can be seen or processed further. Or, alternately, a sensor mounted above the primary mirror transforms the image into an electrical signal that is connected to a computer.”</em></p>
</blockquote>
<p>The key to diffraction heights, Bird writes, is that the secondary mirror (or sensor) is held in place above the primary mirror by support rods (also known as struts or rotors), which block the incoming light.  As starlight enters the telescope and heads toward the primary mirror, some of it bypasses the support rods and deflects slightly.  This diffraction eventually shifts the light into the final image, forming a &#8220;spider&#8221; corresponding to the position of the support rods (not the original image).</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mutiny.in/chandrayaan-2-made-the-first-observation-of-the-global-distribution-of-argon-40-in-the-lunar-exosphere-india-news/" target="_blank" rel="dofollow" class="ud8cfdacedaddedd12ed6b4f7e697e2c7"><!-- INLINE RELATED POSTS 1/3 //--><style> .ud8cfdacedaddedd12ed6b4f7e697e2c7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud8cfdacedaddedd12ed6b4f7e697e2c7:active, .ud8cfdacedaddedd12ed6b4f7e697e2c7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud8cfdacedaddedd12ed6b4f7e697e2c7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud8cfdacedaddedd12ed6b4f7e697e2c7 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud8cfdacedaddedd12ed6b4f7e697e2c7 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud8cfdacedaddedd12ed6b4f7e697e2c7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Chandrayaan-2 made the first observation of the global distribution of argon-40 in the lunar exosphere | India news</span></div></a></div><p>&#8220;For stars and other bright point sources of light, this shifting light pattern takes the form of radial spikes,&#8221; Bird adds.  &#8220;When the support rods of a telescope&#8217;s secondary mirror are built in a nice, symmetrical cross pattern, the diffraction heights in the star image take on the same cross pattern.&#8221;</p>
<p>One look at the JWST secondary mirror shows that it does not correspond to a crossed or six-sided &#8220;spider&#8221; diffraction.  However, diffraction can also be caused by the telescope&#8217;s aperture edge, through which incoming light must also pass.  Because the apertures of the lenses in most telescopes and cameras are circular, they typically create diffraction rings rather than generally very faint spikes &#8211; known as an &#8220;antenna pattern&#8221;.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><img loading="lazy" width="1024" height="576" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20576'%3E%3C/svg%3E" alt="" class="wp-image-153910" data-lazy-srcset="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_738_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg 1024w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-580x326.jpg 580w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-250x141.jpg 250w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-768x432.jpg 768w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV.jpg 1280w" data-lazy-sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_738_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg"/><noscript><img loading="lazy" width="1024" height="576" src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_738_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg" alt="" class="wp-image-153910" srcset="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_738_Wondering-about-the-six-rays-out-of-a-JWST-test.jpg 1024w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-580x326.jpg 580w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-250x141.jpg 250w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV-768x432.jpg 768w, https://www.universetoday.com/wp-content/uploads/2022/01/STScI-01FFMWTSYMS9SRD28CCA0S1QRV.jpg 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"/></noscript><figcaption><em>The primary Webb mirror intercepts the red and infrared light that travels through space and reflects it back onto a smaller secondary mirror.  Source: IMAGE: STScI, Andi James (@STScI) </em></figcaption></figure>
</div>
<p>As Baird explained, diffraction spikes can also occur due to hexagonal slits, which is consistent with <em>James Webb</em> mirror slices:</p>
<blockquote class="wp-block-quote">
<p><em>“If the aperture is not circular but has another shape, then both rings and spikes can result from only the aperture. These polygonal apertures also cause diffraction spikes. Thus, the diffraction heights seen in images captured by lens-based cameras are not caused by rods The support but due to the non-circular aperture. In contrast, telescopes usually have circular apertures and thus create images with diffraction spikes caused by the support rods.&#8221;</em></p>
</blockquote>
<p>This is common in segmented primary mirrors, which are common in terrestrial observatories.  Examples include <a target="_blank" href="https://www.keckobservatory.org/" rel="noopener">Kik telescopes</a>The <a target="_blank" href="http://www.gtc.iac.es/" rel="noopener">Gran Telescopio, Canary Islands</a> (GTC), and <a target="_blank" href="https://mcdonaldobservatory.org/research/telescopes/HET" rel="noopener">Hobby Eberle telescope</a> (HET), and <a target="_blank" href="https://www.salt.ac.za/" rel="noopener">large south african telescope</a> (SALT) and <a target="_blank" href="http://www.lamost.org/public/?locale=en" rel="noopener">Large Sky Area Multi-Object Fiber Spectroscopic Telescope</a> (Lamost) in China.  With its 6.5 m (21 ft 4 in) primary mirror (made up of 18 beryllium mirror hexagons), Webb is the first space telescope to use such a design.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mutiny.in/webb-telescope-alignment-allows-the-image-to-show-one-star/" target="_blank" rel="dofollow" class="u825e70207031920477d974781447ce19"><!-- INLINE RELATED POSTS 2/3 //--><style> .u825e70207031920477d974781447ce19 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u825e70207031920477d974781447ce19:active, .u825e70207031920477d974781447ce19:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u825e70207031920477d974781447ce19 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u825e70207031920477d974781447ce19 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u825e70207031920477d974781447ce19 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u825e70207031920477d974781447ce19:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Webb Telescope Alignment Allows the image to show one star</span></div></a></div><p>Although there are months before that <em>web </em>Beginning scientific processes and offering new views of the universe, this image is a major milestone.  Indicates that stage 5 is completed and that Webb&#8217;s primary imaging device and optical system are operating as expected.  As Webb&#8217;s Deputy Director of the Optical Telescope, Ritva Keski Koha, noted in a recent NASA <a target="_blank" href="https://www.nasa.gov/press-release/nasa-s-webb-reaches-alignment-milestone-optics-working-successfully" rel="noopener">press release</a>It boosted the mission team&#8217;s confidence in the telescope.</p>
<p>&#8220;We aligned the telescope and focused it entirely on a star, and the performance was above spec,&#8221; she said.  “We are excited about what this means for science. We now know we built the right telescope.”  Over the next six weeks, the team will continue with the remaining alignment steps before making final preparations for the scientific instrument. </p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<p>
<span class="embed-youtube" style="text-align:center; display: block;"></p>
<div class="jetpack-video-wrapper"><iframe title="NASA’s Webb Reaches Alignment Milestone, Optics Working Successfully" width="640" height="360" src="https://www.youtube.com/embed/MiGx8xv6xjE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
<p></span>
</p>
</figure>
<p>The team is currently in the sixth stage of preparation, where they will take measurements at multiple field points and extend the alignment to the rest of the instrumentation. <a target="_blank" href="http://jwst.nasa.gov/nirspec.html" rel="noopener">near infrared spectrometer</a> (NIRSpec), <a target="_blank" href="https://webb.nasa.gov/content/observatory/instruments/miri.html" rel="noopener">mid infrared instrument</a> (Mary) and <a target="_blank" href="https://jwst.nasa.gov/content/observatory/instruments/fgs.html" rel="noopener">Close to InfraRed Imager and Slitless Spectrograph</a> (Nerys).  At this point, the algorithm will evaluate the performance of each instrument and then calculate the final corrections needed to achieve a well-coordinated telescope across all scientific instruments. </p>
<p>Then, Webb&#8217;s final alignment step will begin, and the team will adjust any small errors left in position in the mirror segments.  Thomas Zurbuchen, associate director of <a target="_blank" href="https://science.nasa.gov/" rel="noopener">NASA&#8217;s Science Mission Directorate</a> (SMD) in Washington, DC:</p>
<blockquote class="wp-block-quote">
<p><em>“More than 20 years ago, the Webb team set out to build the most powerful telescope anyone has ever put in space and created a daring optical design to achieve demanding scientific goals. Today we can say that the design will succeed.”</em></p>
</blockquote>
<p>The team is on track to complete all aspects <a target="_blank" href="https://jwst.nasa.gov/content/observatory/ote/index.html" rel="noopener">optical telescope element</a> (OTE) by early May before moving on to the last two months of scientific instrument preparations (Phase 7).  Preparations are expected to be complete by this summer, when the first full-resolution web images and scientific data will be released.  So get ready for more amazing photos like these!</p>
<p>Speaking of photos, check out <a target="_blank" href="https://www.flickr.com/photos/nasawebbtelescope/32404021242/" rel="noopener">#JWSTArt Presentations</a>Any advantages? <a target="_blank" href="https://www.nasa.gov/content/goddard/2017/nasa-invites-you-to-create-james-webb-space-telescope-inspired-art" rel="noopener">JWST inspired art</a>.</p>
<p><em>In-depth reading: <a target="_blank" href="https://www.nasa.gov/press-release/nasa-s-webb-reaches-alignment-milestone-optics-working-successfully" rel="noopener">NASA</a></em>And the <a target="_blank" href="https://www.wtamu.edu/~cbaird/sq/2015/11/16/why-do-the-spikes-that-shoot-out-of-stars-form-perfect-crosses/" rel="noopener"><em>West Texas A&#038;M University</em></a></p>
<p><span id="tho-end-content" style="display: block; visibility: hidden;"/></p>
<div class="sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded" id="like-post-wrapper-24000880-155062-62378459a115f" data-src="https://widgets.wp.com/likes/#blog_id=24000880&amp;post_id=155062&amp;origin=www.universetoday.com&amp;obj_id=24000880-155062-62378459a115f" data-name="like-post-frame-24000880-155062-62378459a115f" data-title="Like or Reblog">
<h3 class="sd-title">like him:</h3>
<p><span class="button"><span>Likes</span></span> <span class="loading">loading&#8230;</span></p>
<p><span class="sd-text-color"/><a target="_blank" class="sd-link-color" rel="noopener"></div>
</p></div>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2021/08/Homepage_400x175px_Image_Learner.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2021/08/Homepage_400x175px_Image_Learner.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.mutiny.in/author/vihaan/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Iris Pearce</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Hipster-friendly troublemaker. Communicator. Organizer. Devoted web lover. Unapologetic problem solver. Reader. Explorer. Travel guru.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mutiny.in/nasa-perseverance-rovers-autonomous-driving-capabilities-are-put-to-the-test-in-the-rush-to-the-mars-delta/" rel="prev"><span class="em-post-navigation">Previous</span> NASA Perseverance Rover&#8217;s autonomous driving capabilities are put to the test in the rush to the Mars delta</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.mutiny.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5985' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="047cf9307c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-Perseverance-Rovers-autonomous-driving-capabilities-are-put-to-the.gif">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-Perseverance-Rovers-autonomous-driving-capabilities-are-put-to-the.gif"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-Perseverance-Rovers-autonomous-driving-capabilities-are-put-to-the.gif"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/nasa-perseverance-rovers-autonomous-driving-capabilities-are-put-to-the-test-in-the-rush-to-the-mars-delta/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/nasa-perseverance-rovers-autonomous-driving-capabilities-are-put-to-the-test-in-the-rush-to-the-mars-delta/">NASA Perseverance Rover&#8217;s autonomous driving capabilities are put to the test in the rush to the Mars delta</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 20, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/vihaan/">
                            Iris Pearce                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-spots-giant-debris-cloud-created-by-collision-of-celestial.gif">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-spots-giant-debris-cloud-created-by-collision-of-celestial.gif"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/NASA-spots-giant-debris-cloud-created-by-collision-of-celestial.gif"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/nasa-spots-giant-debris-cloud-created-by-collision-of-celestial-bodies/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/nasa-spots-giant-debris-cloud-created-by-collision-of-celestial-bodies/">NASA spots giant debris cloud created by collision of celestial bodies</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 20, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/vihaan/">
                            Iris Pearce                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.mutiny.in/wp-content/uploads/2022/03/1647718982_Russian-cosmonauts-sit-aboard-a-space-station-dressed-in-blue-720x475.jpg">
                                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647718982_Russian-cosmonauts-sit-aboard-a-space-station-dressed-in-blue-720x475.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/1647718982_Russian-cosmonauts-sit-aboard-a-space-station-dressed-in-blue-720x475.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/russian-cosmonauts-sit-aboard-a-space-station-dressed-in-blue-yellow-and-ukrainian-npr/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/russian-cosmonauts-sit-aboard-a-space-station-dressed-in-blue-yellow-and-ukrainian-npr/">Russian cosmonauts sit aboard a space station dressed in blue, yellow and Ukrainian: NPR</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 20, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/vihaan/">
                            Iris Pearce                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mutiny.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="https://www.mutiny.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.mutiny.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.mutiny.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-534"><a href="https://www.mutiny.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.mutiny.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.mutiny.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.mutiny.in/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.mutiny.in/">Home</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.mutiny.in/about-us/">About Us</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.mutiny.in/dmca/">DMCA</a></li>
<li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.mutiny.in/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2924"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-720x475.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/1647805549_Wondering-about-the-six-rays-out-of-a-JWST-test-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">5 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/science/" alt="View all posts in science"> 
                                 science
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/wondering-about-the-six-rays-out-of-a-jwst-test-image-heres-why-this-happens/">Wondering about the six rays out of a JWST test image?  Here&#8217;s why this happens</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 21, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/vihaan/">
                            Iris Pearce                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/03/1647804971_Randy-Gregory-teases-Dallas-Cowboys-toxic-fan-base-on-Twitter-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/1647804971_Randy-Gregory-teases-Dallas-Cowboys-toxic-fan-base-on-Twitter-720x475.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/1647804971_Randy-Gregory-teases-Dallas-Cowboys-toxic-fan-base-on-Twitter-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/randy-gregory-teases-dallas-cowboys-toxic-fan-base-on-twitter/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/sport/" alt="View all posts in sport"> 
                                 sport
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/randy-gregory-teases-dallas-cowboys-toxic-fan-base-on-twitter/">Randy Gregory teases Dallas Cowboys, &#8216;toxic fan base&#8217; on Twitter</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 21, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/reyansh/">
                            Teri Riley                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="">
                                        <img src="">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/last-day-to-shop-great-deals-on-laptops-tvs-tablets-and-more-at-best-buy/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/tech/" alt="View all posts in Tech"> 
                                 Tech
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/last-day-to-shop-great-deals-on-laptops-tvs-tablets-and-more-at-best-buy/">Last day to shop great deals on Laptops, TVs, Tablets and more at Best Buy</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 21, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/frosty-dirac/">
                            Jack Kimmons                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/03/A-Ukrainian-hospital-said-the-mother-was-protecting-her-daughter-720x475.jpeg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/03/A-Ukrainian-hospital-said-the-mother-was-protecting-her-daughter-720x475.jpeg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/03/A-Ukrainian-hospital-said-the-mother-was-protecting-her-daughter-720x475.jpeg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/a-ukrainian-hospital-said-the-mother-was-protecting-her-daughter-from-the-bombing-and-preventing-her-from-being-harmed/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/a-ukrainian-hospital-said-the-mother-was-protecting-her-daughter-from-the-bombing-and-preventing-her-from-being-harmed/">A Ukrainian hospital said the mother was protecting her daughter from the bombing and preventing her from being harmed</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    March 20, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aarav/">
                            Louie Daves                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>













<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"f5106bf600","ajaxurl":"https:\/\/www.mutiny.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>



<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.mutiny.in\/wp-json\/","fifu_nonce":"7d1110895e"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'22391668',post:'5985',tz:'5.5',srv:'www.mutiny.in'} ]);
	_stq.push([ 'clickTrackerInit', '22391668', '5985' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mutiny.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.mutiny.in/wp-content/cache/min/1/4d5379db22724ecd3f7b2b716556888e.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647805551 -->