    <!doctype html>
<html lang="en-GB">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='A social model of integration changed the reality of millions of people in India';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>A social model of integration changed the reality of millions of people in India</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Carrot shawl, foot shawl (Keep working, grow) is the motto. Empower people by giving them internet access and teaching them about digital tools and work." />
	<link rel="canonical" href="https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A social model of integration changed the reality of millions of people in India" />
	<meta property="og:description" content="Carrot shawl, foot shawl (Keep working, grow) is the motto. Empower people by giving them internet access and teaching them about digital tools and work." />
	<meta property="og:url" content="https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/" />
	<meta property="og:site_name" content="Great Indian Mutiny" />
	<meta property="article:published_time" content="2022-02-23T10:12:07+00:00" />
	<meta property="og:image" content="https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg" /><meta property="og:image" content="https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Byron Rodgers" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mutiny.in/#organization","name":"Great Indian Mutiny","url":"https://www.mutiny.in/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.mutiny.in/#logo","inLanguage":"en-GB","url":"https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png","contentUrl":"https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png","width":453,"height":188,"caption":"Great Indian Mutiny"},"image":{"@id":"https://www.mutiny.in/#logo"}},{"@type":"WebSite","@id":"https://www.mutiny.in/#website","url":"https://www.mutiny.in/","name":"Great Indian Mutiny","description":"Complete IndianNews World","publisher":{"@id":"https://www.mutiny.in/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.mutiny.in/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#primaryimage","inLanguage":"en-GB","url":"https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg","contentUrl":"https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg"},{"@type":"WebPage","@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#webpage","url":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/","name":"A social model of integration changed the reality of millions of people in India","isPartOf":{"@id":"https://www.mutiny.in/#website"},"primaryImageOfPage":{"@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#primaryimage"},"datePublished":"2022-02-23T10:12:07+00:00","dateModified":"2022-02-23T10:12:07+00:00","description":"Carrot shawl, foot shawl (Keep working, grow) is the motto. Empower people by giving them internet access and teaching them about digital tools and work.","breadcrumb":{"@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/"]}]},{"@type":"BreadcrumbList","@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"A social model of integration changed the reality of millions of people in India"}]},{"@type":"Article","@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#article","isPartOf":{"@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#webpage"},"author":{"@id":"https://www.mutiny.in/#/schema/person/ca7d71dc881d3b1d532f15c3eaae1393"},"headline":"A social model of integration changed the reality of millions of people in India","datePublished":"2022-02-23T10:12:07+00:00","dateModified":"2022-02-23T10:12:07+00:00","mainEntityOfPage":{"@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#webpage"},"wordCount":1587,"commentCount":0,"publisher":{"@id":"https://www.mutiny.in/#organization"},"image":{"@id":"https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#primaryimage"},"thumbnailUrl":"https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg","articleSection":["Top News"],"inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#respond"]}]},{"@type":"Person","@id":"https://www.mutiny.in/#/schema/person/ca7d71dc881d3b1d532f15c3eaae1393","name":"Byron Rodgers","image":{"@type":"ImageObject","@id":"https://www.mutiny.in/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Byron Rodgers"},"description":"\"Beer fanatic. Bacon advocate. Wannabe travel junkie. Social media practitioner. Award-winning gamer. Food lover.\""}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; Feed" href="https://www.mutiny.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; Comments Feed" href="https://www.mutiny.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Great Indian Mutiny &raquo; A social model of integration changed the reality of millions of people in India Comments Feed" href="https://www.mutiny.in/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mutiny.in/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.mutiny.in/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.mutiny.in/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.mutiny.in/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/assets/magnific-popup/magnific-popup.css?ver=5.8.1' type='text/css' media='all' />

<link rel='stylesheet' id='newsever-style-css'  href='https://www.mutiny.in/wp-content/themes/newsever-pro/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='newsever-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mutiny.in/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mutiny.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>


<link rel="https://api.w.org/" href="https://www.mutiny.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mutiny.in/wp-json/wp/v2/posts/4475" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mutiny.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mutiny.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.mutiny.in/?p=4475' />
<link rel="alternate" type="application/json+oembed" href="https://www.mutiny.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mutiny.in%2Fa-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mutiny.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mutiny.in%2Fa-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com">

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.mutiny.in/xmlrpc.php">        <style type="text/css">
                        body .header-style1 .top-header.data-bg:before,
            body .header-style1 .main-header.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">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</style><link rel="icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon-150x92.png" sizes="32x32" />
<link rel="icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" />
<meta name="msapplication-TileImage" content="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Favicon.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-4475 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-left">

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>



        <header id="masthead" class="header-style1 header-layout-side">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        February 24, 2022                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">

            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.mutiny.in/" class="custom-logo-link" rel="home"><img width="453" height="188" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20453%20188'%3E%3C/svg%3E" class="custom-logo" alt="Great Indian Mutiny" data-lazy-srcset="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png 453w, https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo-300x125.png 300w" data-lazy-sizes="(max-width: 453px) 100vw, 453px" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png" /><noscript><img width="453" height="188" src="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png" class="custom-logo" alt="Great Indian Mutiny" srcset="https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo.png 453w, https://www.mutiny.in/wp-content/uploads/2021/06/Great-Indian-Mutiny-Logo-300x125.png 300w" sizes="(max-width: 453px) 100vw, 453px" /></noscript></a>                            <p class="site-title font-family-1">
                                <a href="https://www.mutiny.in/"
                                   rel="home">Great Indian Mutiny</a>
                            </p>
                        
                                                    <p class="site-description">Complete IndianNews World</p>
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                            <span class="exclusive-news-title"> 
                                    Exclusive                                </span>
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.mutiny.in/russia-and-ukraine-live-news-sanctions-latest-updates-and-video/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Russia and Ukraine live news: sanctions, latest updates and video" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Russia-and-Ukraine-live-news-sanctions-latest-updates-and-video-150x150.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Russia-and-Ukraine-live-news-sanctions-latest-updates-and-video-150x150.jpg"
                                                 alt="Russia and Ukraine live news: sanctions, latest updates and video"></noscript>
                                                                            </span>

                                        Russia and Ukraine live news: sanctions, latest updates and video                                    </a>
                                                                    <a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="" title="" data-lazy-src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"><noscript><img fifu-featured="1" src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"
                                                 alt="" title=""></noscript>
                                                                            </span>

                                        India: The rape of her daughter, a mother involved in the election struggle, will fight for equality                                    </a>
                                                                    <a href="https://www.mutiny.in/covid-19-and-vaccine-news-live-updates/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Covid-19 and Vaccine News: Live Updates" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Covid-19-and-Vaccine-News-Live-Updates-150x150.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Covid-19-and-Vaccine-News-Live-Updates-150x150.jpg"
                                                 alt="Covid-19 and Vaccine News: Live Updates"></noscript>
                                                                            </span>

                                        Covid-19 and Vaccine News: Live Updates                                    </a>
                                                                    <a href="https://www.mutiny.in/release-date-when-will-the-final-episodes-premiere/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="Release date: When will the final episodes premiere?" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Release-date-When-will-the-final-episodes-premiere-150x150.png"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Release-date-When-will-the-final-episodes-premiere-150x150.png"
                                                 alt="Release date: When will the final episodes premiere?"></noscript>
                                                                            </span>

                                        Release date: When will the final episodes premiere?                                    </a>
                                                                    <a href="https://www.mutiny.in/how-to-burn-the-international-space-station/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E"
                                                 alt="How to burn the International Space Station" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/How-to-burn-the-International-Space-Station-150x150.jpeg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/How-to-burn-the-International-Space-Station-150x150.jpeg"
                                                 alt="How to burn the International Space Station"></noscript>
                                                                            </span>

                                        How to burn the International Space Station                                    </a>
                                                            </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                    <span class="aft-home-icon">
                                                                                        <a href="https://www.mutiny.in">
                                            <i class="fa fa-home"
                                               aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu"
                                              aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mutiny.in">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.mutiny.in/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.mutiny.in/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.mutiny.in/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.mutiny.in/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.mutiny.in/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.mutiny.in/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.mutiny.in/entertainment/">entertainment</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">
                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.mutiny.in/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                                        </div>
                                    </div>
                                </div>
                                <div class="popular-tag-custom-link">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </header>

        <!-- end slider-section -->
        
            <div class="container-wrapper">
                    </div>
    
    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img fifu-featured="1" width="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%200'%3E%3C/svg%3E" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" data-lazy-src="https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg" /><noscript><img fifu-featured="1" width="1024" src="https://www.infobae.com/new-resizer/ARFx3IdHSpKxcMaJTDoHd97ZjKU=/1200x628/filters:format(webp):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/D2LIKUXEE5DRFH2MSA73SSPUUU.jpg" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" title="" title="" /></noscript>                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details  af-have-yt-link">
                    <div class="read-categories">
                <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>
            </div>
        
        <h1 class="entry-title">A social model of integration changed the reality of millions of people in India</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.mutiny.in/author/aditya/">
                Byron Rodgers            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                February 23, 2022            </span>
                        <span class="min-read">7 min read</span>            </div>
                    </div>
        
    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
            
    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
                                    <article id="post-4475" class="post-4475 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

                        
                        
                                <div class="entry-content-wrap read-single">
                                                                        

        <div class="entry-content read-details">
            <div>
<div class="visual__image "></div>
<p class="paragraph"><i>Carrot shawl, foot shawl</i> (Keep working, grow) is the motto.  Empower people by giving them internet access and teaching them about digital tools and work.  With these campuses, the DEF -Digital Empowerment Foundation- has been established and developed in India since 2002 with the aim of harmonizing and integrating communities far from urban, rural or remote areas.</p>
<p class="paragraph">The project was born out of the interest and social gap of Indian social entrepreneur Osama Mansar and to provide real opportunities through connectivity.  This Global Leader, Writer, Writer and Lecturer is a Sevening Associate &#8211; UK Scholar for Leadership Demonstrators &#8211; and a member of various organizations that develop digital inclusive policies.  He has been working for decades to alleviate poverty in India and revitalize neglected people through the most powerful tool of recent times, information.  Mansar believes internet access as a balance.</p>
<div class="visual__image "><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20440'%3E%3C/svg%3E" height="440" width="800" data-lazy-srcset="https://www.infobae.com/new-resizer/9DE6yPNBLIwBHp5AtNS34y43SIo=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 420w,https://www.infobae.com/new-resizer/qOq0IGplYoQxovkhHy92wB6v0iw=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 768w,https://www.infobae.com/new-resizer/l2mtJIw5WZ5iLf24AZlL1QM-cc0=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 992w,https://www.infobae.com/new-resizer/irbtKuiSkN1sMX6uhVDCY-7pCKA=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 1200w,https://www.infobae.com/new-resizer/cnl3YoKA0OBoi9PoUoGuDLWKmAc=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" loading="lazy" data-lazy-src="https://www.infobae.com/new-resizer/9DE6yPNBLIwBHp5AtNS34y43SIo=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 420w"/><noscript><img alt="" src="https://www.infobae.com/new-resizer/9DE6yPNBLIwBHp5AtNS34y43SIo=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 420w" height="440" width="800" srcset="https://www.infobae.com/new-resizer/9DE6yPNBLIwBHp5AtNS34y43SIo=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 420w,https://www.infobae.com/new-resizer/qOq0IGplYoQxovkhHy92wB6v0iw=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 768w,https://www.infobae.com/new-resizer/l2mtJIw5WZ5iLf24AZlL1QM-cc0=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 992w,https://www.infobae.com/new-resizer/irbtKuiSkN1sMX6uhVDCY-7pCKA=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 1200w,https://www.infobae.com/new-resizer/cnl3YoKA0OBoi9PoUoGuDLWKmAc=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YFSWHKBSSJHO3DOFN7E3DBLQMY.jpg 1440w" sizes="(min-width: 800px) 50vw, 90vw" loading="lazy"/></noscript></div>
<p class="paragraph">Rather than connecting devices, the DEF&#8217;s concern is to create digital literacy and interactive communities, to co &#8211; operate with people to make full use of their civil rights.  Mansar repeatedly asks in his speech: &#8220;In the growing years of the Internet, are we significantly connected or connected?&#8221;</p>
<p class="paragraph"><b>One third of the world is offline</b></p>
<p class="paragraph">According to the latest figures from the United Nations, 2.9 billion people &#8211; more than a third of the world&#8217;s population &#8211; still do not have access to the Internet.  This figure has become more relevant in times of epidemics, which demonstrated the vital importance of connectivity to work, study and, in many cases, access to basic services and exposed the digital segment.  Even more: There have been few attempts to marginalize and disconnect people who have been mistaken for global access to the Internet and digital capabilities when implementing vaccination policies, online education or social welfare activities.</p>
<p class="paragraph">Africa and Asia are the two most marginalized continents in terms of connectivity and access to digital devices: in both regions, only 20 to 40% of the population can connect and know how to connect.  Connection levels range from 70 to 90% in parts of North America, Europe and Latin America.</p>
<p class="paragraph">In particular, India today has a population of 1.3 billion and only about 481 million people are connected.  It is worth noting that only 37% of its population has Internet access and the majority are concentrated in cities.  In remote areas, this percentage is further reduced.</p>
<p class="paragraph">While the number of users on the Internet and the number of hours they spend online has not stopped growing, the most depressed parts of the planet are still lagging behind.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mutiny.in/the-need-for-economic-growth-is-driving-indias-addiction-to-coal/" target="_blank" rel="dofollow" class="uf3f3adf4ae8d159eb4e872ea835dd1c7"><!-- INLINE RELATED POSTS 1/3 //--><style> .uf3f3adf4ae8d159eb4e872ea835dd1c7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .uf3f3adf4ae8d159eb4e872ea835dd1c7:active, .uf3f3adf4ae8d159eb4e872ea835dd1c7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf3f3adf4ae8d159eb4e872ea835dd1c7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf3f3adf4ae8d159eb4e872ea835dd1c7 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .uf3f3adf4ae8d159eb4e872ea835dd1c7 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf3f3adf4ae8d159eb4e872ea835dd1c7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">The need for economic growth is driving India's addiction to coal</span></div></a></div><p class="paragraph">South Asia represents one-fifth of the world&#8217;s population and is one of the most economically developed regions in recent years.  According to the World Bank&#8217;s forecast for 2022, it will be the fastest growing continent after the global pandemic.  In the East Asia and Pacific region, growth is projected to increase from 7.7% to 5.3% this year.  In South Asia, economic activity is projected to expand by 6.8%.  But this resurgence is as powerful as being random, because it has accumulated in the big cities.</p>
<p class="paragraph">In rural areas where two-thirds of the region&#8217;s population lives, people do not see the benefits of such development.  Although Asia-Pacific is a global telecommunications company, its real challenge is to bring technology to the grassroots and use it to improve the lives of millions of citizens in their own yet unconnected countries.</p>
<div class="visual__image "><img alt="Since 2003, DEF has mobilized more than 15 million people to bring Internet connections and digital literacy to approximately 100 million.  (Image: Courtesy DEF)" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20440'%3E%3C/svg%3E" height="440" width="800" data-lazy-srcset="https://www.infobae.com/new-resizer/BiAXf36XTJgmm7LkFW9g6WG28Yw=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 420w,https://www.infobae.com/new-resizer/-Wpc3JaJfTRM8GR8hMVKfAWDw6U=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 768w,https://www.infobae.com/new-resizer/g1X8ANO93mzRBq81ZRkCcxsKHjU=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 992w,https://www.infobae.com/new-resizer/S5aZKIUITgFJ932Y8UNSeON1-7o=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 1200w,https://www.infobae.com/new-resizer/mESuHjNfHCdAviLD73D0HzObJ0s=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" loading="lazy" data-lazy-src="https://www.infobae.com/new-resizer/BiAXf36XTJgmm7LkFW9g6WG28Yw=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 420w"/><noscript><img alt="Since 2003, DEF has mobilized more than 15 million people to bring Internet connections and digital literacy to approximately 100 million.  (Image: Courtesy DEF)" src="https://www.infobae.com/new-resizer/BiAXf36XTJgmm7LkFW9g6WG28Yw=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 420w" height="440" width="800" srcset="https://www.infobae.com/new-resizer/BiAXf36XTJgmm7LkFW9g6WG28Yw=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 420w,https://www.infobae.com/new-resizer/-Wpc3JaJfTRM8GR8hMVKfAWDw6U=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 768w,https://www.infobae.com/new-resizer/g1X8ANO93mzRBq81ZRkCcxsKHjU=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 992w,https://www.infobae.com/new-resizer/S5aZKIUITgFJ932Y8UNSeON1-7o=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 1200w,https://www.infobae.com/new-resizer/mESuHjNfHCdAviLD73D0HzObJ0s=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/DXY5AJZISFD7BI5ZEHVH3W63ZY.jpg 1440w" sizes="(min-width: 800px) 50vw, 90vw" loading="lazy"/></noscript><figcaption class="">Since 2003, DEF has mobilized more than 15 million people to bring Internet connections and digital literacy to approximately 100 million.  (Image: Courtesy DEF)<br />
</figcaption></div>
<p class="paragraph">Arguments in favor of such access are no longer discussed: digitalisation drives social, economic and financial content;  It allows educational training and health services;  It facilitates training and vocational training and also enables basic functions such as remote civic practices or buying and selling of goods.  In addition, Internet access allows for the design and promotion of social change because integration is a fundamental tool for training and citizen participation.  Basically, it allows you to get one voice and get to know the voices of others.  For this reason, no development can take place today without the Internet.</p>
<p class="paragraph"><b>Add and connect</b></p>
<p class="paragraph">In 2002 the world was very different.  The Internet became widespread in the West in the 1990s with the rise and popular use of the www (World Wide Web).  What was the telecommunications landscape like in India?  The Internet in the country is only about seven years old.  There were only 13 million mobile subscriptions, and companies are struggling to increase this amount with better tariffs.  There were only 82,500 broadband subscriptions in the country.</p>
<p class="paragraph">&#8220;Since the advent of the Internet, connectivity has gone from being an alternative and a desire to be a necessity. Today, two decades later, the vast majority of people living in India have no connection,&#8221; says Mansar. <a target="_blank" href="https://www.youtube.com/watch?v=345n4HNPfnM" rel="noopener">Welcome change: Globalization of Internet access in India</a>In a conversation with documentary filmmaker Subhashish Panigrahi.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mutiny.in/wall-street-heroes-swept-away-by-the-brutal-waves-of-govt-19-in-india/" target="_blank" rel="dofollow" class="ud547ec9b790bb5b05a8b867e8077bbb9"><!-- INLINE RELATED POSTS 2/3 //--><style> .ud547ec9b790bb5b05a8b867e8077bbb9 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .ud547ec9b790bb5b05a8b867e8077bbb9:active, .ud547ec9b790bb5b05a8b867e8077bbb9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud547ec9b790bb5b05a8b867e8077bbb9 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud547ec9b790bb5b05a8b867e8077bbb9 .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .ud547ec9b790bb5b05a8b867e8077bbb9 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud547ec9b790bb5b05a8b867e8077bbb9:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Wall Street heroes swept away by the brutal waves of Govt-19 in India</span></div></a></div><p class="paragraph">A lot has changed.  Much of that change is thanks to DEF&#8217;s activism, which today focuses not only on bringing the Internet, but also on education, training and connecting people.</p>
<p class="paragraph">Born as a comprehensive organization of digital processes, DEF works to create equal and empowered communities through digital access to information, knowledge and contextual capacity.  Its main focus is on making digital technology accessible to the masses through digital advancement in functional digital training, media literacy and agriculture, micro and nano industries, healthcare, education, livelihoods and entrepreneurship.  For this work, Mansar is part of Asoka, which identifies and supports the world&#8217;s leading social entrepreneurs, learns from the patterns in their inventions and disseminates them worldwide.</p>
<p class="paragraph">The DEF work model has been showing positive results for many years and is based on a basic idea.  Mansar says it: &#8220;The basic message is that we should not create an object for people, but that it should be created by people.&#8221;  This explains why DEF&#8217;s mission in rural cities is to create community centers and public points connected to Internet access devices so that they serve as a bridge between basic services and integrated by entrepreneurs who can advise and guide.  And the desire to undertake spread.  This is because if people do not know how to use them on a daily basis or make them themselves, it is not enough to just bring in internet services.  Therefore, the work model is sustainable and regenerated in the population in which it operates.</p>
<div class="visual__image "><img alt="Connectivity access centers are also places for digital learning.  (Image: Courtesy DEF)" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20440'%3E%3C/svg%3E" height="440" width="800" data-lazy-srcset="https://www.infobae.com/new-resizer/quv5G7d61dzyLWVU4spUN9duuy8=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 420w,https://www.infobae.com/new-resizer/Muhf2UrGd4-5cGHn0e0RASwjsrY=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 768w,https://www.infobae.com/new-resizer/a1b3yq1CBQNQBvsSa7T9gcfT9pE=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 992w,https://www.infobae.com/new-resizer/otsEJalnIMO-U41G0fekBhNC6Dk=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 1200w,https://www.infobae.com/new-resizer/jYr1eZlFM9IyzW08fXKjLBmNM-Q=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" loading="lazy" data-lazy-src="https://www.infobae.com/new-resizer/quv5G7d61dzyLWVU4spUN9duuy8=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 420w"/><noscript><img alt="Connectivity access centers are also places for digital learning.  (Image: Courtesy DEF)" src="https://www.infobae.com/new-resizer/quv5G7d61dzyLWVU4spUN9duuy8=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 420w" height="440" width="800" srcset="https://www.infobae.com/new-resizer/quv5G7d61dzyLWVU4spUN9duuy8=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 420w,https://www.infobae.com/new-resizer/Muhf2UrGd4-5cGHn0e0RASwjsrY=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 768w,https://www.infobae.com/new-resizer/a1b3yq1CBQNQBvsSa7T9gcfT9pE=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 992w,https://www.infobae.com/new-resizer/otsEJalnIMO-U41G0fekBhNC6Dk=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 1200w,https://www.infobae.com/new-resizer/jYr1eZlFM9IyzW08fXKjLBmNM-Q=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/CXAAIOS3C5HHXH3SSC2YLWROIM.jpg 1440w" sizes="(min-width: 800px) 50vw, 90vw" loading="lazy"/></noscript><figcaption class="">Connectivity access centers are also places for digital learning.  (Image: Courtesy DEF)<br />
</figcaption></div>
<p class="paragraph">Therefore, the organization is actively involved in the digital empowerment of local communities through its 1,000 Community Information Resource Centers, which are being developed and expanded to assist in digital literacy processes that go through the villages.  Today, more than 10,000 &#8220;digital foot soldiers&#8221; work in 24 states and 135 districts, working in rural, tribal, backward and inaccessible areas.  The joint venture reaches more than 600 remote locations in India.</p>
<p class="paragraph">Human contact is no small feat in the introduction of this type of tool.  Even more: it guarantees the success of the implementation.  New technologies do not automatically change the status of neglected areas.  They represent a new way of working and collaborating, so if the services that come as a solution are not provided in close collaboration with members of the community they will rarely respond to their needs and adapt to their environment and habits.  And their beliefs.  And, in the end, the changes are unacceptable no matter how positive they are.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.mutiny.in/ferrovial-enters-the-indian-infrastructure-market-economy/" target="_blank" rel="dofollow" class="u67c9e0f2d00f1b0c43e6c4d4ec1473dc"><!-- INLINE RELATED POSTS 3/3 //--><style> .u67c9e0f2d00f1b0c43e6c4d4ec1473dc { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid inherit!important; text-decoration:none; } .u67c9e0f2d00f1b0c43e6c4d4ec1473dc:active, .u67c9e0f2d00f1b0c43e6c4d4ec1473dc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u67c9e0f2d00f1b0c43e6c4d4ec1473dc { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u67c9e0f2d00f1b0c43e6c4d4ec1473dc .ctaText { font-weight:bold; color:inherit; text-decoration:none; font-size: 16px; } .u67c9e0f2d00f1b0c43e6c4d4ec1473dc .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u67c9e0f2d00f1b0c43e6c4d4ec1473dc:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">See also</span>&nbsp; <span class="postTitle">Ferrovial enters the Indian infrastructure market | Economy</span></div></a></div><p class="paragraph">Implementing this work model was the key to the regulatory change that has taken place in India in recent decades, which began to remove the licenses to be internet distributors.  Today anyone can pay for the service and take the link and rent it.  It streamlined and democratized its distribution.  Another significant development was the enactment of the Right to Information Act in 2005, which was a major step in systematically recognizing the importance of this entry into promoting and enforcing the rights of the people.</p>
<div class="visual__image "><img alt="The two general policies that have strengthened the social web access model in India are the abolition of mandatory licenses to provide connectivity services and the enactment of the Right to Information Act.  (Image: Courtesy DEF)" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20440'%3E%3C/svg%3E" height="440" width="800" data-lazy-srcset="https://www.infobae.com/new-resizer/YoiVl_H1ifWxQOTcfjoRqxDIis4=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 420w,https://www.infobae.com/new-resizer/299mDnboRwxEzP4C2v7-YSQ5qY8=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 768w,https://www.infobae.com/new-resizer/FQfrhb_gvn9lODRaqJ99Cyi4Ev8=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 992w,https://www.infobae.com/new-resizer/dcAmAx29-5O74RkMnvN5QVosBps=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 1200w,https://www.infobae.com/new-resizer/QvnkBRDYgfKyIwJhhm_qjERE2tc=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 1440w" data-lazy-sizes="(min-width: 800px) 50vw, 90vw" loading="lazy" data-lazy-src="https://www.infobae.com/new-resizer/YoiVl_H1ifWxQOTcfjoRqxDIis4=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 420w"/><noscript><img alt="The two general policies that have strengthened the social web access model in India are the abolition of mandatory licenses to provide connectivity services and the enactment of the Right to Information Act.  (Image: Courtesy DEF)" src="https://www.infobae.com/new-resizer/YoiVl_H1ifWxQOTcfjoRqxDIis4=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 420w" height="440" width="800" srcset="https://www.infobae.com/new-resizer/YoiVl_H1ifWxQOTcfjoRqxDIis4=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 420w,https://www.infobae.com/new-resizer/299mDnboRwxEzP4C2v7-YSQ5qY8=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 768w,https://www.infobae.com/new-resizer/FQfrhb_gvn9lODRaqJ99Cyi4Ev8=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 992w,https://www.infobae.com/new-resizer/dcAmAx29-5O74RkMnvN5QVosBps=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 1200w,https://www.infobae.com/new-resizer/QvnkBRDYgfKyIwJhhm_qjERE2tc=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/6OJJJQQAR5FY7OZ4U3SAE7WFT4.jpg 1440w" sizes="(min-width: 800px) 50vw, 90vw" loading="lazy"/></noscript><figcaption class="">The two general policies that have strengthened the social web access model in India are the abolition of mandatory licenses to provide connectivity services and the enactment of the Right to Information Act.  (Image: Courtesy DEF)<br />
</figcaption></div>
<p class="paragraph"><b>Local promise</b></p>
<p class="paragraph">Today India is mostly a mobile country.  The vast majority of its population connects only with cell phones and the infiltration of this type of devices is nearly 500 million users.  In recent years, the digitalization of essential services has grown more than the percentage of population connectivity.</p>
<p class="paragraph">Considering India is a leader in the South Asian region, there are elements that think it can create a qualitative leap in digital access to people.  &#8220;It is possible by these numbers: India has 150 million radio navigation, 120 million TV subscribers, 50 million internet users and 500 million mobile users,&#8221; Mansar listed in a recent column for India.  Improve the NGO.  He also describes a promising future: &#8220;If they all come together and come up with a comprehensive plan to reach out to the citizens with the right services, India can move geometrically to lead the world in the 21st century&#8221;.</p>
<p class="paragraph">The improvements shown by a socio-technological project like DEF are not insignificant.  The positive impact of connectivity and literacy is immense and equally relevant at all levels: digital access allows for the integration of multiple initiatives related to health, education and all livelihoods.</p>
<p class="paragraph">Democratizing access to information and technology in underprivileged areas is transforming local authorities and giving a voice to long-backward people.  In short, it motivates them to be the heroes of their own lives.</p>
<p class="paragraph">___</p>
<p class="paragraph"><i>This note is part of the solutions for the Latin America site, an alliance between INFOBAE and RED / ACCION.</i></p>
</div>
<p><script defer="">!function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '336383993555320'); fbq('track', 'PageView'); fbq('track', 'ViewContent');</script></p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="1a5f3472f2e4fdf37d220713031330c2" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" width="100"  height="100" alt="" itemprop="image" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2021/08/R.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2021/08/R.jpg" width="100"  height="100" alt="" itemprop="image"></noscript></div><div class="saboxplugin-authorname"><a href="https://www.mutiny.in/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Byron Rodgers</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>&#8220;Beer fanatic. Bacon advocate. Wannabe travel junkie. Social media practitioner. Award-winning gamer. Food lover.&#8221;</p>
</div></div><div class="clearfix"></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.mutiny.in/another-way-to-get-married-indias-metawares-weddings-world-d-w/" rel="prev"><span class="em-post-navigation">Previous</span> Another Way to Get Married: India&#8217;s &#8220;Metawares&#8221; Weddings |  World |  D.W.</a></div><div class="nav-next"><a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/" rel="next"><span class="em-post-navigation">Next</span> India: The rape of her daughter, a mother involved in the election struggle, will fight for equality</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-social-model-of-integration-changed-the-reality-of-millions-of-people-in-india/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.mutiny.in/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="17aa1a7849" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                More Stories                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"><noscript><img fifu-featured="1" src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/">India: The rape of her daughter, a mother involved in the election struggle, will fight for equality</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aditya/">
                            Byron Rodgers                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://static.dw.com/image/60870885_6.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://static.dw.com/image/60870885_6.jpg"><noscript><img fifu-featured="1" src="https://static.dw.com/image/60870885_6.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/another-way-to-get-married-indias-metawares-weddings-world-d-w/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/another-way-to-get-married-indias-metawares-weddings-world-d-w/">Another Way to Get Married: India&#8217;s &#8220;Metawares&#8221; Weddings |  World |  D.W.</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aditya/">
                            Byron Rodgers                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.reuters.com/resizer/sd2R4S3mxyZ5MYn92iKB4wmjFIE=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/DJMEXJXYPRK43ANCBA3NMWOGLY.jpg">
                                <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.reuters.com/resizer/sd2R4S3mxyZ5MYn92iKB4wmjFIE=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/DJMEXJXYPRK43ANCBA3NMWOGLY.jpg"><noscript><img fifu-featured="1" src="https://www.reuters.com/resizer/sd2R4S3mxyZ5MYn92iKB4wmjFIE=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/DJMEXJXYPRK43ANCBA3NMWOGLY.jpg"></noscript>
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                </div>
                                <a href="https://www.mutiny.in/future-investors-fear-indias-control-over-insurance-resources-by-2022-in-indias-largest-lic-ipo-review-and-features/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.mutiny.in/future-investors-fear-indias-control-over-insurance-resources-by-2022-in-indias-largest-lic-ipo-review-and-features/">Future investors fear India&#8217;s control over insurance resources by 2022 in India&#8217;s largest LIC IPO: review and features</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 22, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aditya/">
                            Byron Rodgers                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
        



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="nav_menu-2" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Navigate</span></h2><div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.mutiny.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.mutiny.in/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.mutiny.in/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.mutiny.in/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.mutiny.in/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.mutiny.in/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.mutiny.in/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.mutiny.in/entertainment/">entertainment</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2920"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div></div><div id="nav_menu-3" class="widget newsever-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Pages</span></h2><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.mutiny.in/">Home</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2923"><a href="https://www.mutiny.in/about-us/">About Us</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2922"><a href="https://www.mutiny.in/dmca/">DMCA</a></li>
<li id="menu-item-2921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2921"><a href="https://www.mutiny.in/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-2924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2924"><a href="https://www.mutiny.in/contact-form/">Contact Form</a></li>
</ul></div></div>        </aside>
    </div>
</div>    </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                You may have missed                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/02/Russia-and-Ukraine-live-news-sanctions-latest-updates-and-video.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Russia-and-Ukraine-live-news-sanctions-latest-updates-and-video.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Russia-and-Ukraine-live-news-sanctions-latest-updates-and-video.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/russia-and-ukraine-live-news-sanctions-latest-updates-and-video/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/world/" alt="View all posts in World"> 
                                 World
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/russia-and-ukraine-live-news-sanctions-latest-updates-and-video/">Russia and Ukraine live news: sanctions, latest updates and video</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aarav/">
                            Louie Daves                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg">
                                        <img fifu-featured="1" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"><noscript><img fifu-featured="1" src="https://e.rpp-noticias.io/large/2022/02/23/292029_1221354.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/top-news/" alt="View all posts in Top News"> 
                                 Top News
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/india-the-rape-of-her-daughter-a-mother-involved-in-the-election-struggle-will-fight-for-equality/">India: The rape of her daughter, a mother involved in the election struggle, will fight for equality</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/aditya/">
                            Byron Rodgers                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/02/Covid-19-and-Vaccine-News-Live-Updates-720x475.jpg">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Covid-19-and-Vaccine-News-Live-Updates-720x475.jpg"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Covid-19-and-Vaccine-News-Live-Updates-720x475.jpg"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">3 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/covid-19-and-vaccine-news-live-updates/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/economy/" alt="View all posts in Economy"> 
                                 Economy
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/covid-19-and-vaccine-news-live-updates/">Covid-19 and Vaccine News: Live Updates</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/vihaan/">
                            Iris Pearce                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://www.mutiny.in/wp-content/uploads/2022/02/Release-date-When-will-the-final-episodes-premiere.png">
                                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.mutiny.in/wp-content/uploads/2022/02/Release-date-When-will-the-final-episodes-premiere.png"><noscript><img src="https://www.mutiny.in/wp-content/uploads/2022/02/Release-date-When-will-the-final-episodes-premiere.png"></noscript>
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.mutiny.in/release-date-when-will-the-final-episodes-premiere/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsever-categories category-color-1" href="https://www.mutiny.in/entertainment/" alt="View all posts in entertainment"> 
                                 entertainment
                             </a>
                        </li></ul>                                        </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.mutiny.in/release-date-when-will-the-final-episodes-premiere/">Release date: When will the final episodes premiere?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    February 23, 2022            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.mutiny.in/author/muhammad/">
                            Cassandra Kelley                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
        
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">window.addEventListener('DOMContentLoaded', function() {jQuery(document).ready(function() {
jQuery(".1a5f3472f2e4fdf37d220713031330c2").click(function() {
jQuery.post(
"https://www.mutiny.in/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "3d5c4c080a",
}, function(response) { }
);
});
});
});</script>












<script type='text/javascript' id='newsever-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"2e0ae7d9ca","ajaxurl":"https:\/\/www.mutiny.in\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>




<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.mutiny.in\/wp-json\/","fifu_nonce":"f63dfa5e6f"};
/* ]]> */
</script>

<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'22391668',post:'4475',tz:'5.5',srv:'www.mutiny.in'} ]);
	_stq.push([ 'clickTrackerInit', '22391668', '4475' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.mutiny.in/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script src="https://www.mutiny.in/wp-content/cache/min/1/913b339a2e6e96e38371b82c6062fc56.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645654150 -->